Hey all!

I have a problem with my results of the batch- processing. I have multiple tiles with satellite data of greenland. Now I wanted to do a batch processing with my rule- set including a export process.

The export of the shape files has worked fine, but after opening it in ArcMap, the results are in the wrong place (e.g. lie on top of each other).
However, the original grid and the result have the same coordinate system.

Can you help me with my problem? 
Thanks a lot!

Best regards
Simon

1 comment

  • Simon Trummer

    I found that during batch processing the checkbox "use geocoding" is not selected. Is there a process or a other way to permanent use geocoding?

    I do not want to manually select every scene by another

    Thanks!

Recent Discussions

Need more help?

Enter Knowledge Base Contact Support